Community - RedSYS Feature:

WebserverSupport Apache 1.3
Ab Version: 4.0

Das CMS unterstützt alle Versionen Apache 1.3 und höher. Sowohl unter Windows, wie Linux, Solaris also auch unter MAC OS X.



Weitere Stichworte zu diesem Thema:
apache 1.3, microsoft IIS,