Community - RedSYS Feature:

WebserverSupport Internet Information Server (IIS)
Ab Version: 4.0

RedSYS unterstützt alle Versionen des Microsoft Internet Information Servers (kurz IIS) ab Version 6.0 und höher. Hier kann sowohl IIS unter Windows 2003 oder Windows 2000 oder auch Windows NT genutzt werden. Auch Installationen in "friedlicher Koexistenz" zu ASP.Net Framework sind ohne Probleme möglich.



Weitere Stichworte zu diesem Thema:
IIS, APACHE, CMS, PHP, .net, dotnet framework, intranet, mysql, postgresql, mssql, oracle